<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>FTC Releases a Report on Anticompetitive Repair Restrictions - AutoInc.</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="icon" href="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2018/12/favicon.png">
		<link rel="apple-touch-icon" href="">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2018/12/favicon.png/favicon.ico">
		<![endif]-->

		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#121212">

		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.autoinc.org/xmlrpc.php">

		
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
			gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-29796 single-format-standard postname-ftc-releases-a-report-on-anticompetitive-repair-restrictions term-category-homepage-top-stories term-category-legislative wpb-js-composer js-comp-ver-6.2.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/ftc-releases-a-report-on-anticompetitive-repair-restrictions/";
		gtx_ads_conf.targetMap.post = "29796";
		gtx_ads_conf.targetMap.category = ["legislative"];
	</script>
	<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FTC Releases a Report on Anticompetitive Repair Restrictions - AutoInc." />
	<meta property="og:description" content="The Federal Trade Commission (FTC) released a report this week entitled “Nixing the Fix: An FTC Report to Congress on Repair Restrictions”. This report was created as a result of a directive from the U.S. Congress to investigate anticompetitive practices related to repair markets. The report highlights “anticompetitive repair restrictions” including unavailability of parts, repair manuals, and diagnostic software and..." />
	<meta property="og:url" content="https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/" />
	<meta property="og:site_name" content="AutoInc." />
	<meta property="article:publisher" content="https://www.facebook.com/ASAshop/" />
	<meta property="article:published_time" content="2021-05-07T15:29:48+00:00" />
	<meta property="og:image" content="https://www.autoinc.org/content/uploads/2021/05/g/d/slider-afr-2020-300x188.jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ASAshop" />
	<meta name="twitter:site" content="@ASAshop" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Trisha Baker">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoinc.org/#organization","name":"AutoInc.","url":"https://www.autoinc.org/","sameAs":["https://www.facebook.com/ASAshop/","https://www.instagram.com/asa_national/","https://www.linkedin.com/company/automotive-service-association","https://www.youtube.com/user/asawebops","https://www.pinterest.com/asashop/?autologin=true","https://twitter.com/ASAshop"],"logo":{"@type":"ImageObject","@id":"https://www.autoinc.org/#logo","inLanguage":"en-US","url":"https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2018/11/auto-inc-logo.png","width":800,"height":148,"caption":"AutoInc."},"image":{"@id":"https://www.autoinc.org/#logo"}},{"@type":"WebSite","@id":"https://www.autoinc.org/#website","url":"https://www.autoinc.org/","name":"AutoInc.","description":"Automotive Services Association Official Publication. Management, Technology, Legislative News &amp; Information.","publisher":{"@id":"https://www.autoinc.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.autoinc.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/#primaryimage","inLanguage":"en-US","url":"https://www.autoinc.org/content/uploads/2021/05/g/d/slider-afr-2020-300x188.jpeg"},{"@type":"WebPage","@id":"https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/#webpage","url":"https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/","name":"FTC Releases a Report on Anticompetitive Repair Restrictions - AutoInc.","isPartOf":{"@id":"https://www.autoinc.org/#website"},"primaryImageOfPage":{"@id":"https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/#primaryimage"},"datePublished":"2021-05-07T15:29:48+00:00","dateModified":"2021-05-07T15:29:48+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/"]}]},{"@type":"Article","@id":"https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/#article","isPartOf":{"@id":"https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/#webpage"},"author":{"@id":"https://www.autoinc.org/#/schema/person/7a1974824e3924a1755712a50ce66470"},"headline":"FTC Releases a Report on Anticompetitive Repair Restrictions","datePublished":"2021-05-07T15:29:48+00:00","dateModified":"2021-05-07T15:29:48+00:00","mainEntityOfPage":{"@id":"https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/#webpage"},"publisher":{"@id":"https://www.autoinc.org/#organization"},"image":{"@id":"https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/#primaryimage"},"keywords":"D.C.,FTC,legislative,repair,Washington","articleSection":"Homepage Top Stories,Legislative","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.autoinc.org/#/schema/person/7a1974824e3924a1755712a50ce66470","name":"Trisha Baker","image":{"@type":"ImageObject","@id":"https://www.autoinc.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/03f2605c298a3f380fc45e50aa87b089?s=96&d=mm&r=g","caption":"Trisha Baker"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//wpcdn.us-midwest-1.vip.tn-cloud.net' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoInc. &raquo; Feed" href="https://www.autoinc.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.autoinc.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='expand-search-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-expand-search/expand-search.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/css/style.css?ver=1618857707' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.autoinc.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Condensed:300,400,700|Roboto+Slab:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-ad-manager/ad-manager.css?ver=2019.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-issues-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-issue-management/assets/gtx-issues.css?ver=2019.02.28' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-oembed-extension/gtx-oembed.css?ver=42b0bdb2a502b2c0112dcd8afbb86c5c' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/autoinc/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.autoinc.org/style/269d86c85056dedd4f814d1afb9216d9/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoinc.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.autoinc.org\/wp-admin\/admin-ajax.php","lazy_loading_ads":"","dfp_base_path":"\/21792535262\/autoinc\/","dfp_path":"\/21792535262\/autoinc\/features\/legislative","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null,"a9_enabled":"","aps_pubid":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-ad-manager/ad-manager.js?ver=2019.11.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","dfp_path":"\/21792535262\/autoinc\/features\/legislative","slot_name":"lightbox_ad","post_title":"FTC Releases a Report on Anticompetitive Repair Restrictions","post_type":"post","post_id":"29796","post_cats":"Homepage Top Stories, Legislative","author":"Trisha Baker"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<link rel='https://api.w.org/' href='https://www.autoinc.org/wp-json/' />
<link rel='shortlink' href='https://www.autoinc.org/?p=29796' />
<link rel="alternate" type="application/json+oembed" href="https://www.autoinc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoinc.org%2Fftc-releases-a-report-on-anticompetitive-repair-restrictions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoinc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoinc.org%2Fftc-releases-a-report-on-anticompetitive-repair-restrictions%2F&#038;format=xml" />
<meta property="fb:app_id" content="296055071253225" />
	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
		<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.autoinc.org/wp-login.php?action=logout&amp;_wpnonce=ce29751f5c';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7847088111655592",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7847088111655592",
    enable_page_level_ads: true
  });
</script>	</head>

<body class="post-template-default single single-post postid-29796 single-format-standard postname-ftc-releases-a-report-on-anticompetitive-repair-restrictions term-category-homepage-top-stories term-category-legislative wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.autoinc.org'); TNTracker.trackPageView(); }
	// -->
	</script>
	
				<div class="menu-wrap">
			<p class="mobile-nav-title">Sections</p><div class="menu-side"><ul id="menu-sections" class="menu"><li id="menu-item-31" class="popout-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#" data-menu-title="sections" data-menu-count="5" data-menu-index="1" id="menu-item-link-31"><i class="fa fa-bars fa-2x menu-button"></i></a>
<ul class="sub-menu">
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.autoinc.org/blogs/" data-menu-title="sections" data-menu-count="5" data-menu-index="2" id="menu-item-link-120">Blogs</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.autoinc.org/columns/" data-menu-title="sections" data-menu-count="5" data-menu-index="3" id="menu-item-link-119">Columns</a></li>
	<li id="menu-item-6636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6636"><a href="https://www.autoinc.org/features/" data-menu-title="sections" data-menu-count="5" data-menu-index="4" id="menu-item-link-6636">Features</a></li>
	<li id="menu-item-6640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6640"><a href="https://www.autoinc.org/asa-news/" data-menu-title="sections" data-menu-count="5" data-menu-index="5" id="menu-item-link-6640">ASA News</a></li>
</ul>
</li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.autoinc.org" id="company-logo" style="background-image: url('https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2018/11/auto-inc-logo.png');">AutoInc.</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.autoinc.org/" >
	<label for="site-search" class="sr-only">Search</label>
	<input type="text" value="" name="s" id="site-search">
	<button type="submit" aria-label="Submit Search">
		<i class="fa fa-search"></i>
	</button>
	</form>						</div>
					</div>
			
								
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections-1" class="nav top-nav"><li class="popout-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#" data-menu-title="sections" data-menu-count="5" data-menu-index="1" id="menu-item-link-31"><i class="fa fa-bars fa-2x menu-button"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.autoinc.org/blogs/" data-menu-title="sections" data-menu-count="5" data-menu-index="2" id="menu-item-link-120">Blogs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.autoinc.org/columns/" data-menu-title="sections" data-menu-count="5" data-menu-index="3" id="menu-item-link-119">Columns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6636"><a href="https://www.autoinc.org/features/" data-menu-title="sections" data-menu-count="5" data-menu-index="4" id="menu-item-link-6636">Features</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6640"><a href="https://www.autoinc.org/asa-news/" data-menu-title="sections" data-menu-count="5" data-menu-index="5" id="menu-item-link-6640">ASA News</a></li>
</ul>
</li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="" id="header-content-0">
								<div class="wrap">
																	</div>
							</div>
																				<div class="asa-links" id="header-content-1">
								<div class="wrap">
									<div class="asa-left"><a href="https://members.asashop.org/ap/Membership/Application/qPYmAmP6">Join ASA Today!</a> <br/> 
<a href="https://asashop.org/fixmycar/">Find An ASA Shop</a><br/>
<a href="http://asashop.org/membership/member-benefits/">Member Benefits</a></div>
<div class="asa-right"><a href="http://www.asashop.org/"><img src="https://www.autoinc.org/content/uploads/2018/11/asa-logo-1.png" /></a></div>

								</div>
							</div>
																				<div class="tag-line" id="header-content-2">
								<div class="wrap">
									Official Magazine Of The Automotive Service Association								</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-8835"]= {"custom_css":"","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"ad_id":"8835","ad_container":"div-ad-manager-8835","ad_placement":"banner","ad_name":"ad-manager-8835","position":"","article_position":"","out_of_page_ad":null};</script>
		<div class="ad-manager-placeholder " id="ad-manager-8835" data-ad-id="8835">
				<div id="wrapper-div-ad-manager-8835" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-8835" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-8835"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-8835"];
				var definedad = googletag.defineSlot("/21792535262/autoinc/features/legislative", [[728,90],[970,90],[970,250],[320,50],[300,50]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-29796" class="cf post-29796 post type-post status-publish format-standard hentry category-homepage-top-stories category-legislative tag-d-c tag-ftc tag-legislative tag-repair tag-washington single  cf" role="article" data-post-id="29796"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">FTC Releases a Report on Anticompetitive Repair Restrictions</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">May 7, 2021</time>
		</div>
									<div class="entry-meta entry-author multiple-bylines">
						<span class="by"></span> 
																												<a href="https://www.autoinc.org/bios/trisha-baker/">Trisha Baker</a><span class="author-sep">, </span>
																		</div>
						</div>
    
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="html" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
			<div><p><a href="https://www.autoinc.org/content/uploads/2021/05/g/d/slider-afr-2020.jpeg" data-lb-width="800" data-lb-height="500" class=" photoswipe gtxlightbox"><img class="alignleft size-medium wp-image-29798" src="https://www.autoinc.org/content/uploads/2021/05/g/d/slider-afr-2020-300x188.jpeg" alt="Slider Afr 2020" width="300" height="188" srcset="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2021/05/g/d/slider-afr-2020-300x188.jpeg 300w, https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2021/05/g/d/slider-afr-2020-768x480.jpeg 768w, https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2021/05/g/d/slider-afr-2020.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px"></a>The Federal Trade Commission (FTC) released a report this week entitled &ldquo;Nixing the Fix: An FTC Report to Congress on Repair Restrictions&rdquo;. This report was created as a result of a directive from the U.S. Congress to investigate anticompetitive practices related to repair markets. The report highlights &ldquo;anticompetitive repair restrictions&rdquo; including unavailability of parts, repair manuals, and diagnostic software and tools, disparagement of non-OEM parts and independent repair, and other limitations in the automobile industry and others.</p>
<p>Additionally, the report offers a variety of potential approaches for increasing consumer choice in repair markets, including FTC rulemaking or legislative action, but particularly highlights the success of the automobile industry in creating self-regulation. The FTC recognizes that industry agreements are a productive path forward.</p>
<p>Overall, this report supports the consumers&rsquo; right to choose their repairer and finds that &ldquo;although manufacturers have offered numerous explanations for their repair restrictions, the majority are not supported by the record.&rdquo; In previous dealings, the auto industry has proven the viability of an industry agreement, and the report endorses this strategy as a potential fix for future repair needs.</p>
<p>To read the full report, <strong><a href="https://www.autoinc.org/content/uploads/2021/05/z/c/FTC-Report-on-Repair-Restrictions-5.621.pdf" target="_blank" rel="noopener noreferrer">click here</a>.</strong></p>
<div class="fb-background-color">
			  <div class="fb-comments" data-href="https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile="true">
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  </div>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap center ssbp--theme-2"><div style="text-align:center"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/&amp;text=FTC%20Releases%20a%20Report%20on%20Anticompetitive%20Repair%20Restrictions%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--email"><a data-site="email" class="ssba_email_share ssbp-email ssbp-btn" href="mailto:?subject=FTC%20Releases%20a%20Report%20on%20Anticompetitive%20Repair%20Restrictions&#038;body=%20https://www.autoinc.org/ftc-releases-a-report-on-anticompetitive-repair-restrictions/"><div title="email" class="ssbp-text">email</div></a></li></ul></div></div>	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><style type="text/css" media="screen">

.clt-12074 .thumb-wrap {
	display: block;float: none;}

	.clt-12074 .inner-thumb-wrap {
		padding: 66.67% 0 0 0;
	}			
.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl--12074" 
			class="content-list-wrapper   clt-12074 content-list-grid cl-Grid cl-thumb-float-left landscape blurred-bg" 
			data-cl-template="12074">

							<h2>Related Posts:</h2>
																			<div class="grid-wrapper col-span-3" data-col-num="3" data-uniform-cols="uniform">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
			<div class="loop-wrapper articles"><article id="post-29781" class="cf post-29781 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-top-stories category-legislative tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="29781"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.autoinc.org/electric-vehicle-charging-station-legislation-introduced-in-the-u-s-house-of-representatives/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="29781" data-mp-destination-title="Electric vehicle charging station legislation introduced in the U.S. House of Representatives"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2020/03/closeup-sign-and-symbol-of-electric-car-charging-point-with-arrow-on-picture-id1140705103.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2020/03/closeup-sign-and-symbol-of-electric-car-charging-point-with-arrow-on-picture-id1140705103.jpg 940w, https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2020/03/closeup-sign-and-symbol-of-electric-car-charging-point-with-arrow-on-picture-id1140705103-300x251.jpg 300w, https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2020/03/closeup-sign-and-symbol-of-electric-car-charging-point-with-arrow-on-picture-id1140705103-768x644.jpg 768w" 													
												alt="Closeup Sign And Symbol Of Electric Car Charging Point With Arrow On Picture Id1140705103"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/electric-vehicle-charging-station-legislation-introduced-in-the-u-s-house-of-representatives/" target="_self" rel="bookmark" title="Electric vehicle charging station legislation introduced in the U.S. House of Representatives" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="29781" data-mp-destination-title="Electric vehicle charging station legislation introduced in the U.S. House of Representatives"  >Electric vehicle charging station legislation introduced in the U.S. House of Representatives</a></h3></div></div></article><article id="post-29512" class="cf post-29512 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-top-stories category-legislative tag-asa tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="29512"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.autoinc.org/nhtsa-proposes-reinstating-california-emissions-authority/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="29512" data-mp-destination-title="NHTSA proposes reinstating California Emissions Authority"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2019/05/NHTSA-logo.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2019/05/NHTSA-logo.jpg 600w, https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2019/05/NHTSA-logo-300x150.jpg 300w" 													
												alt=""
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/nhtsa-proposes-reinstating-california-emissions-authority/" target="_self" rel="bookmark" title="NHTSA proposes reinstating California Emissions Authority" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="29512" data-mp-destination-title="NHTSA proposes reinstating California Emissions Authority"  >NHTSA proposes reinstating California Emissions Authority</a></h3></div></div></article><article id="post-29470" class="cf post-29470 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-top-stories category-legislative tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="29470"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.autoinc.org/coalition-of-state-governors-ask-biden-for-exclusively-zero-emission-vehicles-by-2035/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="29470" data-mp-destination-title="Coalition of State Governors ask Biden for exclusively zero-emission vehicles by 2035"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2019/05/zero-emission-global-warming-ecological-problems-and-solutions-icon-vector-id649515160.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2019/05/zero-emission-global-warming-ecological-problems-and-solutions-icon-vector-id649515160.jpg 940w, https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2019/05/zero-emission-global-warming-ecological-problems-and-solutions-icon-vector-id649515160-300x251.jpg 300w, https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2019/05/zero-emission-global-warming-ecological-problems-and-solutions-icon-vector-id649515160-768x644.jpg 768w" 													
												alt=""
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/coalition-of-state-governors-ask-biden-for-exclusively-zero-emission-vehicles-by-2035/" target="_self" rel="bookmark" title="Coalition of State Governors ask Biden for exclusively zero-emission vehicles by 2035" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="29470" data-mp-destination-title="Coalition of State Governors ask Biden for exclusively zero-emission vehicles by 2035"  >Coalition of State Governors ask Biden for exclusively zero-emission vehicles by 2035</a></h3></div></div></article></div>								</div>			</div>

			</div>
</div>

</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.asashop.org/asa-webinars/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2020/08/Webinar-Wednesday-0820.jpg" width="300" height="250" alt="Webinar Wednesday 0820" title="Webinar Wednesday 0820" /></a>
		</figure>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html socialmedia-links" >
		<div class="wpb_wrapper">
			<h2>Follow AutoInc.</h2>
<a href="https://www.facebook.com/ASAshop/"><i class="fa fa-facebook-square"></i></a>
<a href="https://twitter.com/ASAshop"><i class="fa fa-twitter-square"></i></a>
<a href="https://www.instagram.com/asa_national/"><i class="fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/automotive-service-association"><i class="fa fa-linkedin"></i></a>
<a href="https://www.pinterest.com/asashop/?autologin=true"><i class="fa fa-pinterest"></i></a>
<a href="https://www.youtube.com/user/asawebops"><i class="fa fa-youtube"></i></a>
<br/>
<a href="https://www.facebook.com/groups/1941780409394333/"><i>[Members Only Facebook Group]</i></a>
		</div>
	</div>
<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid magazine-module"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Magazine</h2>
<div class="mag-cover"><img src="/content/uploads/2018/11/NovDec2018_Cover.jpg" alt="" /></div>
<div class="mag-links"><a href="/the-magazine/past-digital-issues/">Past Digital Issues</a><br />
<a href="/autoinc-mission/">Mission</a><br />
<a href="/meet-staff/">Meet The Staff</a><br />
<a href="/the-magazine/advertise/">Advertising</a><br />
<a href="/how-to-contribute/">How To Contribute</a></div>

		</div>
	</div>
</div></div></div></div></div><style type="text/css" media="screen">
.clt-116 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-116 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl-8384-116" 
			class="content-list-wrapper  popular-posts  clt-116 content-list-basic cl-Basic cl-thumb-float-left square " 
			data-cl-template="116">

							<h2>Trending</h2>
						
			<div class="loop-wrapper articles"><article id="post-1514" class="cf post-1514 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-tips tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="1514"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/diagnose-hydro-boost-brakes-3/" target="_self" rel="bookmark" title="Tech Tip: How to Diagnose Hydro-Boost Brakes" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Trending" data-mp-destination-post-ID="1514" data-mp-destination-title="Tech Tip: How to Diagnose Hydro-Boost Brakes"  >Tech Tip: How to Diagnose Hydro-Boost Brakes</a></h3></div></div></article><article id="post-2087" class="cf post-2087 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-tips tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="2087"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/reset-nissan-power-window-2/" target="_self" rel="bookmark" title="Tech Tip: How to Reset a Nissan Power Window" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Trending" data-mp-destination-post-ID="2087" data-mp-destination-title="Tech Tip: How to Reset a Nissan Power Window"  >Tech Tip: How to Reset a Nissan Power Window</a></h3></div></div></article><article id="post-1893" class="cf post-1893 post type-post status-publish format-standard hentry category-tech-to-tech single post  cf" role="article" data-post-id="1893"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/taking-short-trip-back-1970s/" target="_self" rel="bookmark" title="Taking a Short Trip Back to the 1970s" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Trending" data-mp-destination-post-ID="1893" data-mp-destination-title="Taking a Short Trip Back to the 1970s"  >Taking a Short Trip Back to the 1970s</a></h3></div></div></article><article id="post-21169" class="cf post-21169 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-top-stories tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="21169"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/virginia-governor-signs-vehicle-safety-inspection-program-in-appropriations-legislation-2/" target="_self" rel="bookmark" title="Virginia governor signs Motor Vehicle Safety Inspection Program legislation" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Trending" data-mp-destination-post-ID="21169" data-mp-destination-title="Virginia governor signs Motor Vehicle Safety Inspection Program legislation"  >Virginia governor signs Motor Vehicle Safety Inspection Program legislation</a></h3></div></div></article><article id="post-29245" class="cf post-29245 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-top-stories category-legislative tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="29245"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/paycheck-protection-program-ppp-may-run-out-of-money-before-deadline/" target="_self" rel="bookmark" title="Paycheck Protection Program (PPP) may run out of money before deadline" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Trending" data-mp-destination-post-ID="29245" data-mp-destination-title="Paycheck Protection Program (PPP) may run out of money before deadline"  >Paycheck Protection Program (PPP) may run out of money before deadline</a></h3></div></div></article></div>											</div>

			</div>
</div>


	<div class="wpb_raw_code wpb_raw_js" >
		<div class="wpb_wrapper">
			<!-- PR Newswire Widget Code Starts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/en-us/live/15784/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w15784_widget"></div>
<!-- PR Newswire Widget Code Ends Here -->
		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://asashop.org/tools-resources/free-industry-tools/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/uploads/2018/12/free-tools-resources-1.png" width="300" height="250" alt="free tools resources" title="free tools resources" /></a>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>News Provided By Business Wire</h2>

		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe src="https://feed.mikle.com/widget/v2/104896/" height="442px" width="100%" class="fw-iframe" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
<style type="text/css" media="screen">
.clt-116 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-116 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl-6687-116" 
			class="content-list-wrapper   clt-116 content-list-basic cl-Basic cl-thumb-float-left square " 
			data-cl-template="116">

							<h2>ASA News &amp; Information</h2>
						
			<div class="loop-wrapper articles"><article id="post-29692" class="cf post-29692 post type-post status-publish format-standard has-post-thumbnail hentry category-asa-news category-homepage-top-stories tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="29692"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/miss-asa-x50-50-training-sessions-now-available-on-demand/" target="_self" rel="bookmark" title="Miss ASA X50? 50+ training sessions now available &#8216;On Demand&#8217;" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="ASA News &amp; Information" data-mp-destination-post-ID="29692" data-mp-destination-title="Miss ASA X50? 50+ training sessions now available &#8216;On Demand&#8217;"  >Miss ASA X50? 50+ training sessions now available 'On Demand'</a></h3></div></div></article><article id="post-29671" class="cf post-29671 post type-post status-publish format-standard has-post-thumbnail hentry category-asa-news category-homepage-top-stories tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="29671"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/asa-x50-automotive-conference-expo-huge-success-access-classes-on-demand-now/" target="_self" rel="bookmark" title="ASA X50 Automotive Conference &#038; Expo &#8216;huge success,&#8217; access classes &#8216;On Demand&#8217; now" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="ASA News &amp; Information" data-mp-destination-post-ID="29671" data-mp-destination-title="ASA X50 Automotive Conference &#038; Expo &#8216;huge success,&#8217; access classes &#8216;On Demand&#8217; now"  >ASA X50 Automotive Conference & Expo 'huge success,' access classes 'On Demand' now</a></h3></div></div></article><article id="post-29643" class="cf post-29643 post type-post status-publish format-standard has-post-thumbnail hentry category-asa-news category-homepage-top-stories tag-asa tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="29643"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/asa-join-us-friday-saturday-%ef%bb%bfat-the-2021-x50-automotive-conference-expo/" target="_self" rel="bookmark" title="ASA: Join us today &#038; Saturday ﻿at the 2021 X50 Automotive Conference &#038; Expo!" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="ASA News &amp; Information" data-mp-destination-post-ID="29643" data-mp-destination-title="ASA: Join us today &#038; Saturday ﻿at the 2021 X50 Automotive Conference &#038; Expo!"  >ASA: Join us today & Saturday ﻿at the 2021 X50 Automotive Conference & Expo!</a></h3></div></div></article><article id="post-29169" class="cf post-29169 post type-post status-publish format-standard has-post-thumbnail hentry category-asa-news category-homepage-top-stories tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="29169"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/19-gift-card-winners-announced-more-coming-daily-asa-x50-conference-expo/" target="_self" rel="bookmark" title="20 gift card winners announced: ASA X50 Automotive Conference &#038; Expo" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="ASA News &amp; Information" data-mp-destination-post-ID="29169" data-mp-destination-title="20 gift card winners announced: ASA X50 Automotive Conference &#038; Expo"  >20 gift card winners announced: ASA X50 Automotive Conference & Expo</a></h3></div></div></article><article id="post-29564" class="cf post-29564 post type-post status-publish format-standard has-post-thumbnail hentry category-asa-news category-homepage-top-stories tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="29564"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/asa-unveils-new-interactive-app/" target="_self" rel="bookmark" title="Download Now! ASA unveils new interactive App" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="ASA News &amp; Information" data-mp-destination-post-ID="29564" data-mp-destination-title="Download Now! ASA unveils new interactive App"  >Download Now! ASA unveils new interactive App</a></h3></div></div></article></div>											</div>

			</div>
</div>

</div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
							</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-2 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">Features</h4><div class="menu-features-container"><ul id="menu-features" class="menu"><li id="menu-item-8329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8329"><a href="https://www.autoinc.org/features/member-profiles/" data-menu-title="features" data-menu-count="7" data-menu-index="1" id="menu-item-link-8329">Member Profiles</a></li>
<li id="menu-item-8328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8328"><a href="https://www.autoinc.org/features/collision/" data-menu-title="features" data-menu-count="7" data-menu-index="2" id="menu-item-link-8328">Collision</a></li>
<li id="menu-item-8327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8327"><a href="https://www.autoinc.org/features/legislative/" data-menu-title="features" data-menu-count="7" data-menu-index="3" id="menu-item-link-8327">Legislative</a></li>
<li id="menu-item-8326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8326"><a href="https://www.autoinc.org/features/management/" data-menu-title="features" data-menu-count="7" data-menu-index="4" id="menu-item-link-8326">Management</a></li>
<li id="menu-item-8325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8325"><a href="https://www.autoinc.org/features/mechanical/" data-menu-title="features" data-menu-count="7" data-menu-index="5" id="menu-item-link-8325">Mechanical</a></li>
<li id="menu-item-8324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8324"><a href="https://www.autoinc.org/features/technology/" data-menu-title="features" data-menu-count="7" data-menu-index="6" id="menu-item-link-8324">Technology</a></li>
<li id="menu-item-8323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8323"><a href="https://www.autoinc.org/features/bonus-features/" data-menu-title="features" data-menu-count="7" data-menu-index="7" id="menu-item-link-8323">Bonus Features</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer2">
									<div id="nav_menu-8" class="widget widget_nav_menu"><h4 class="widgettitle">Special Reports</h4><div class="menu-special-reports-container"><ul id="menu-special-reports" class="menu"><li id="menu-item-6869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6869"><a href="https://www.autoinc.org/special-reports/software-guide/" data-menu-title="special-reports" data-menu-count="3" data-menu-index="1" id="menu-item-link-6869">Software Guide</a></li>
<li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.autoinc.org/special-reports/top-10-websites/" data-menu-title="special-reports" data-menu-count="3" data-menu-index="2" id="menu-item-link-6870">Top 10 Websites</a></li>
<li id="menu-item-6868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6868"><a href="https://www.autoinc.org/special-reports/hows-business/" data-menu-title="special-reports" data-menu-count="3" data-menu-index="3" id="menu-item-link-6868">How&#8217;s Your Business</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Columns</h4><div class="menu-columns-container"><ul id="menu-columns" class="menu"><li id="menu-item-8352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8352"><a href="https://www.autoinc.org/columns/ahead-of-the-curve/" data-menu-title="columns" data-menu-count="6" data-menu-index="1" id="menu-item-link-8352">Ahead of the Curve</a></li>
<li id="menu-item-8349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8349"><a href="https://www.autoinc.org/columns/lessons-learned/" data-menu-title="columns" data-menu-count="6" data-menu-index="2" id="menu-item-link-8349">Lessons Learned</a></li>
<li id="menu-item-8348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8348"><a href="https://www.autoinc.org/columns/tech-to-tech/" data-menu-title="columns" data-menu-count="6" data-menu-index="3" id="menu-item-link-8348">Tech to Tech</a></li>
<li id="menu-item-8347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8347"><a href="https://www.autoinc.org/columns/what-would-you-do/" data-menu-title="columns" data-menu-count="6" data-menu-index="4" id="menu-item-link-8347">What Would You Do?</a></li>
<li id="menu-item-8350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8350"><a href="https://www.autoinc.org/columns/ask-pete/" data-menu-title="columns" data-menu-count="6" data-menu-index="5" id="menu-item-link-8350">Ask Pete</a></li>
<li id="menu-item-8351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8351"><a href="https://www.autoinc.org/columns/ami-update/" data-menu-title="columns" data-menu-count="6" data-menu-index="6" id="menu-item-link-8351">AMi Update</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer3">
									<div id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widgettitle">Multimedia</h4><div class="menu-multimedia-container"><ul id="menu-multimedia" class="menu"><li id="menu-item-8375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8375"><a href="https://www.autoinc.org/multimedia/video/" data-menu-title="multimedia" data-menu-count="3" data-menu-index="1" id="menu-item-link-8375">Video</a></li>
<li id="menu-item-8378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8378"><a href="https://www.autoinc.org/multimedia/audio/" data-menu-title="multimedia" data-menu-count="3" data-menu-index="2" id="menu-item-link-8378">Audio</a></li>
<li id="menu-item-8381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8381"><a href="https://www.autoinc.org/multimedia/slideshows/" data-menu-title="multimedia" data-menu-count="3" data-menu-index="3" id="menu-item-link-8381">Slideshows</a></li>
</ul></div></div><div id="nav_menu-9" class="widget widget_nav_menu"><h4 class="widgettitle">Follow AutoInc.</h4><div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-8868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8868"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ASAshop/" data-menu-title="social-media" data-menu-count="7" data-menu-index="1" id="menu-item-link-8868"><i class="fa fa-facebook-square"></i> Facebook</a></li>
<li id="menu-item-8869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8869"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ASAshop" data-menu-title="social-media" data-menu-count="7" data-menu-index="2" id="menu-item-link-8869"><i class="fa fa-twitter-square"></i> Twitter</a></li>
<li id="menu-item-8870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8870"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/asa_national/" data-menu-title="social-media" data-menu-count="7" data-menu-index="3" id="menu-item-link-8870"><i class="fa fa-instagram"></i> Instagram</a></li>
<li id="menu-item-8871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8871"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/automotive-service-association/" data-menu-title="social-media" data-menu-count="7" data-menu-index="4" id="menu-item-link-8871"><i class="fa fa-linkedin"></i> LinkedIn</a></li>
<li id="menu-item-8872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8872"><a target="_blank" rel="noopener noreferrer" href="https://www.pinterest.com/asashop/?autologin=true" data-menu-title="social-media" data-menu-count="7" data-menu-index="5" id="menu-item-link-8872"><i class="fa fa-pinterest"></i> Pinterest</a></li>
<li id="menu-item-8873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8873"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/asawebops/" data-menu-title="social-media" data-menu-count="7" data-menu-index="6" id="menu-item-link-8873"><i class="fa fa-youtube"></i> YouTube</a></li>
<li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8874"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/groups/1941780409394333/" data-menu-title="social-media" data-menu-count="7" data-menu-index="7" id="menu-item-link-8874">[Members Only Facebook Group]</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer4">
									<div id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Blogs</h4><div class="menu-blogs-container"><ul id="menu-blogs" class="menu"><li id="menu-item-8365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8365"><a href="https://www.autoinc.org/blogs/asa-insights/" data-menu-title="blogs" data-menu-count="5" data-menu-index="1" id="menu-item-link-8365">ASA Insights</a></li>
<li id="menu-item-8364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8364"><a href="https://www.autoinc.org/blogs/coachs-corner/" data-menu-title="blogs" data-menu-count="5" data-menu-index="2" id="menu-item-link-8364">Coach&#8217;s Corner</a></li>
<li id="menu-item-8362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8362"><a href="https://www.autoinc.org/blogs/finding-my-why/" data-menu-title="blogs" data-menu-count="5" data-menu-index="3" id="menu-item-link-8362">Finding My &#8220;Why&#8221;</a></li>
<li id="menu-item-8363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8363"><a href="https://www.autoinc.org/blogs/one-eye-in-the-mirror/" data-menu-title="blogs" data-menu-count="5" data-menu-index="4" id="menu-item-link-8363">One Eye In The Mirror</a></li>
<li id="menu-item-8361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8361"><a href="https://www.autoinc.org/blogs/view-from-the-helm/" data-menu-title="blogs" data-menu-count="5" data-menu-index="5" id="menu-item-link-8361">View From The Helm</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer5">
									<div id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">ASA News</h4><div class="menu-asa-news-container"><ul id="menu-asa-news" class="menu"><li id="menu-item-6789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6789"><a href="https://www.autoinc.org/category/chairmans-message/" data-menu-title="asa-news" data-menu-count="5" data-menu-index="1" id="menu-item-link-6789">Chairman&#8217;s Message</a></li>
<li id="menu-item-6790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6790"><a href="https://www.autoinc.org/category/asa-news/" data-menu-title="asa-news" data-menu-count="5" data-menu-index="2" id="menu-item-link-6790">ASA News</a></li>
<li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="https://www.autoinc.org/category/asa-elections/" data-menu-title="asa-news" data-menu-count="5" data-menu-index="3" id="menu-item-link-6791">ASA Elections</a></li>
<li id="menu-item-6793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793"><a href="https://www.autoinc.org/category/show-feature/" data-menu-title="asa-news" data-menu-count="5" data-menu-index="4" id="menu-item-link-6793">Trade Shows</a></li>
<li id="menu-item-7828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7828"><a href="https://www.autoinc.org/category/asa-savings4members/" data-menu-title="asa-news" data-menu-count="5" data-menu-index="5" id="menu-item-link-7828">ASA savings4members</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer6">
									<div id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widgettitle">The Magazine</h4><div class="menu-the-magazine-container"><ul id="menu-the-magazine" class="menu"><li id="menu-item-7403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7403"><a href="https://www.autoinc.org/the-magazine/autoinc-mission/" data-menu-title="the-magazine" data-menu-count="5" data-menu-index="1" id="menu-item-link-7403">AutoInc. Mission</a></li>
<li id="menu-item-7404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7404"><a href="https://www.autoinc.org/the-magazine/advertise/" data-menu-title="the-magazine" data-menu-count="5" data-menu-index="2" id="menu-item-link-7404">Advertise</a></li>
<li id="menu-item-7405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7405"><a href="https://www.autoinc.org/the-magazine/how-to-contribute/" data-menu-title="the-magazine" data-menu-count="5" data-menu-index="3" id="menu-item-link-7405">How to Contribute</a></li>
<li id="menu-item-6795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6795"><a href="https://www.autoinc.org/the-magazine/meet-staff/" data-menu-title="the-magazine" data-menu-count="5" data-menu-index="4" id="menu-item-link-6795">Meet Our Staff, Contributors &#038; Bloggers</a></li>
<li id="menu-item-7402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7402"><a href="https://www.autoinc.org/the-magazine/past-digital-issues/" data-menu-title="the-magazine" data-menu-count="5" data-menu-index="5" id="menu-item-link-7402">Past Digital Issues</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2021 AutoInc..</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="legal-links" id="footer-content-0">
								<a href="/about-us/privacy-policy/">Privacy Policy</a> | <a href="/terms-of-use/">Terms of Use</a>							</div>
																			</div>
					</div>
								<div class="powered-by-container">
					<a href="https://www.townnews.com/" target="_blank"><img class="powered-by" src="https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/images/poweredby-townnews.png" alt="Powered byTownNews"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
					  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=296055071253225&autoLogAppEvents=1">
		</script>
	  	<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-130199561-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '29796');  // Post ID
				ga('set', 'dimension2', 'FTC Releases a Report on Anticompetitive Repair Restrictions');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-5563252-80', 'auto', {'name': 'gtxcelTracker'}); //Rayos GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '29796');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'FTC Releases a Report on Anticompetitive Repair Restrictions');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script><link rel='stylesheet' id='js_composer_front-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 150px!important; 
					}
					.ssbp-list li a:hover {
					}
						
					.ssbp-list li a::before {line-height: 48px!important;; font-size: 28px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}
					
					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}.ssbp-wrap {
   width:100%;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-expand-search/expand-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.4'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcFEwAVAAAAAHPZHlXO8VXJIemSrpBvurOkBjY1', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-midwest-1.vip.tn-cloud.net/www.autoinc.org/content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"><span style="text-indent: -99999px; position: absolute;">Close</span></button>
				<button class="pswp__button pswp__button--share" title="Share"><span style="text-indent: -99999px; position: absolute;">Share</span></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><span style="text-indent: -99999px; position: absolute;">Toggle Fullscreen</span></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"><span style="text-indent: -99999px; position: absolute;">Zoom in/out</span></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> <span style="text-indent: -99999px; position: absolute;">Previous</span></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> <span style="text-indent: -99999px; position: absolute;">Next</span></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>		
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</body>

</html>
