<!doctype html>

<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

		<title>Companies partner to test self-driving parcel delivery - AutoInc.</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="https://www.autoinc.org/wp-content/uploads/2018/12/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://www.autoinc.org/wp-content/uploads/2018/12/favicon.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://www.autoinc.org/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.autoinc.org/xmlrpc.php">
		
				
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
            gtx_ads_conf.ads = [];
            gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-12298 single-format-standard postname-companies-partner-to-test-self-driving-parcel-delivery term-category-bonus-features term-category-homepage-top-stories wpb-js-composer js-comp-ver-5.4.5 vc_responsive";
		gtx_ads_conf.targetMap.url = "/companies-partner-to-test-self-driving-parcel-delivery/";
		gtx_ads_conf.targetMap.post = "12298";
        gtx_ads_conf.targetMap.category = ["bonus-features","homepage-top-stories"];
	</script>
	</div>
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Companies partner to test self-driving parcel delivery - AutoInc." />
<meta property="og:description" content="CHANDLER, Ariz., June 6, 2019 /PRNewswire-PRWeb/ &#8212; OnTrac, the parcel logistics company, today announced a partnership with Boxbot, a last-mile logistics and automation startup founded by veteran Tesla and Uber engineers, to test a new system that reimagines the way e-commerce packages and other shipments are delivered to consumers. With Boxbot, recipients can schedule their delivery at a time of their choosing (including..." />
<meta property="og:url" content="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" />
<meta property="og:site_name" content="AutoInc." />
<meta property="article:publisher" content="https://www.facebook.com/ASAshop/" />
<meta property="article:tag" content="auto repair" />
<meta property="article:tag" content="car repair" />
<meta property="article:tag" content="body shops" />
<meta property="article:tag" content="ASA" />
<meta property="article:tag" content="Automotive Service Association" />
<meta property="article:tag" content="AutoInc." />
<meta property="article:section" content="Bonus Features" />
<meta property="article:published_time" content="2019-06-07T13:00:17-05:00" />
<meta property="article:modified_time" content="2019-06-07T13:15:34-05:00" />
<meta property="og:updated_time" content="2019-06-07T13:15:34-05:00" />
<meta property="og:image" content="https://www.autoinc.org/wp-content/uploads/2019/06/selfdriving-delivery-van-and-drone-in-the-street-picture-id913220220.jpg" />
<meta property="og:image:secure_url" content="https://www.autoinc.org/wp-content/uploads/2019/06/selfdriving-delivery-van-and-drone-in-the-street-picture-id913220220.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="788" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CHANDLER, Ariz., June 6, 2019 /PRNewswire-PRWeb/ &#8212; OnTrac, the parcel logistics company, today announced a partnership with Boxbot, a last-mile logistics and automation startup founded by veteran Tesla and Uber engineers, to test a new system that reimagines the way e-commerce packages and other shipments are delivered to consumers. With Boxbot, recipients can schedule their delivery at a time of their choosing (including..." />
<meta name="twitter:title" content="Companies partner to test self-driving parcel delivery - AutoInc." />
<meta name="twitter:site" content="@ASAshop" />
<meta name="twitter:image" content="https://www.autoinc.org/wp-content/uploads/2019/06/selfdriving-delivery-van-and-drone-in-the-street-picture-id913220220.jpg" />
<meta name="twitter:creator" content="@ASAshop" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autoinc.org\/","sameAs":["https:\/\/www.facebook.com\/ASAshop\/","https:\/\/www.instagram.com\/asa_national\/","https:\/\/www.linkedin.com\/company\/automotive-service-association","https:\/\/www.youtube.com\/user\/asawebops","https:\/\/www.pinterest.com\/asashop\/?autologin=true","https:\/\/twitter.com\/ASAshop"],"@id":"https:\/\/www.autoinc.org\/#organization","name":"AutoInc.","logo":"https:\/\/www.autoinc.org\/wp-content\/uploads\/2018\/11\/auto-inc-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoInc. &raquo; Feed" href="https://www.autoinc.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.autoinc.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='expand-search-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-expand-search/expand-search.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.autoinc.org/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.autoinc.org/wp-content/themes/gtxcel/library/css/style.css?ver=1559936238' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.autoinc.org/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.autoinc.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://www.autoinc.org/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.autoinc.org/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.autoinc.org/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Condensed:300,400,700|Roboto+Slab:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://www.autoinc.org/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-ad-manager/ad-manager.css?ver=2018.05.25' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-issues-style-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-issue-management/assets/gtx-issues.css?ver=2019.02.28' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='https://www.autoinc.org/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.autoinc.org/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.autoinc.org/wp-content/themes/autoinc/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='https://www.autoinc.org/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://www.autoinc.org/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://www.autoinc.org/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoinc.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.autoinc.org\/wp-admin\/admin-ajax.php","lazy_loading_ads":"","dfp_base_path":"\/21792535262\/autoinc\/","dfp_path":"\/21792535262\/autoinc\/features\/bonus-features","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-ad-manager/ad-manager.js?ver=2018.05.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","dfp_path":"\/21792535262\/autoinc\/features\/bonus-features","slot_name":"lightbox_ad","post_title":"Companies partner to test self-driving parcel delivery","post_type":"post","post_id":"12298","post_cats":"Bonus Features, Homepage Top Stories","author":"Doug Myers"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpArgs = {"conf":{"persistence":"localStorage","debug":false},"token":"516a1036ccab7c6bef57614a6cee8798"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-mixpanel/js/mixpanel-init.js?ver=2018.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtxMpArgs = {"publication_id":"0","publication_name":"","post_title":"Companies partner to test self-driving parcel delivery","post_id":"12298"};
var trackingConf = {"categories":"[\"Bonus Features\",\"Homepage Top Stories\"]","author":"[\"AutoInc.\"]","post_id":"12298","post id":"12298","type":"article view","page_type":"single","is_webview":"false","title":"Companies partner to test self-driving parcel delivery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-mixpanel/js/gtx-mixpanel.js?ver=2018.5.25'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<link rel='https://api.w.org/' href='https://www.autoinc.org/wp-json/' />
<link rel='shortlink' href='https://www.autoinc.org/?p=12298' />
<link rel="alternate" type="application/json+oembed" href="https://www.autoinc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoinc.org%2Fcompanies-partner-to-test-self-driving-parcel-delivery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoinc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoinc.org%2Fcompanies-partner-to-test-self-driving-parcel-delivery%2F&#038;format=xml" />
<meta property="fb:app_id" content="296055071253225"/>
	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
		<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.autoinc.org/wp-login.php?action=logout&amp;_wpnonce=0c694d3367';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.autoinc.org/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7847088111655592",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7847088111655592",
    enable_page_level_ads: true
  });
</script>	</head>
<body class="post-template-default single single-post postid-12298 single-format-standard postname-companies-partner-to-test-self-driving-parcel-delivery term-category-bonus-features term-category-homepage-top-stories wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	
			<div class="menu-wrap">
			<p class="mobile-nav-title">Sections</p><div class="menu-side"><ul id="menu-sections" class="menu"><li id="menu-item-31" class="popout-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#" data-mp-destination-post-ID="31" data-menu-title="sections" data-menu-count="5" data-menu-index="1" id="menu-item-link-31"><i class="fa fa-bars fa-2x menu-button"></i></a>
<ul class="sub-menu">
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.autoinc.org/blogs/" data-mp-destination-post-ID="22" data-mp-destination-post-title="Blogs" data-menu-title="sections" data-menu-count="5" data-menu-index="2" id="menu-item-link-120">Blogs</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.autoinc.org/columns/" data-mp-destination-post-ID="24" data-mp-destination-post-title="Columns" data-menu-title="sections" data-menu-count="5" data-menu-index="3" id="menu-item-link-119">Columns</a></li>
	<li id="menu-item-6636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6636"><a href="https://www.autoinc.org/features/" data-mp-destination-post-ID="6618" data-mp-destination-post-title="Features" data-menu-title="sections" data-menu-count="5" data-menu-index="4" id="menu-item-link-6636">Features</a></li>
	<li id="menu-item-6640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6640"><a href="https://www.autoinc.org/asa-news/" data-mp-destination-post-ID="6637" data-mp-destination-post-title="ASA News" data-menu-title="sections" data-menu-count="5" data-menu-index="5" id="menu-item-link-6640">ASA News</a></li>
</ul>
</li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.autoinc.org" id="company-logo" rel="nofollow" style="background-image: url('https://www.autoinc.org/wp-content/uploads/2018/11/auto-inc-logo.png');">AutoInc.</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.autoinc.org/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
								
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections-1" class="nav top-nav"><li class="popout-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#" data-mp-destination-post-ID="31" data-menu-title="sections" data-menu-count="5" data-menu-index="1" id="menu-item-link-31"><i class="fa fa-bars fa-2x menu-button"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.autoinc.org/blogs/" data-mp-destination-post-ID="22" data-mp-destination-post-title="Blogs" data-menu-title="sections" data-menu-count="5" data-menu-index="2" id="menu-item-link-120">Blogs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.autoinc.org/columns/" data-mp-destination-post-ID="24" data-mp-destination-post-title="Columns" data-menu-title="sections" data-menu-count="5" data-menu-index="3" id="menu-item-link-119">Columns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6636"><a href="https://www.autoinc.org/features/" data-mp-destination-post-ID="6618" data-mp-destination-post-title="Features" data-menu-title="sections" data-menu-count="5" data-menu-index="4" id="menu-item-link-6636">Features</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6640"><a href="https://www.autoinc.org/asa-news/" data-mp-destination-post-ID="6637" data-mp-destination-post-title="ASA News" data-menu-title="sections" data-menu-count="5" data-menu-index="5" id="menu-item-link-6640">ASA News</a></li>
</ul>
</li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="asa-links" id="header-content-0">
								<div class="wrap">
									<div class="asa-left"><a href="http://members.asashop.org/4DCGI/join/intro.html">Join ASA Today!</a> <br/> 
<a href="https://asashop.org/fixmycar/">Find An ASA Shop</a><br/>
<a href="http://asashop.org/membership/member-benefits/">Member Benefits</a></div>
<div class="asa-right"><a href="http://www.asashop.org/"><img src="https://www.autoinc.org/wp-content/uploads/2018/11/asa-logo-1.png" /></a></div>								</div>
							</div>
																				<div class="tag-line" id="header-content-1">
								<div class="wrap">
									Official Magazine Of The Automotive Service Association								</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-8835"]= {"custom_css":"","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"ad_id":"8835","ad_container":"div-ad-manager-8835","ad_placement":"banner","ad_name":"ad-manager-8835","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-8835" data-ad-id="8835">
                  <div id="wrapper-div-ad-manager-8835" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
                        <div id="div-ad-manager-8835" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-8835"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-8835"];
			var definedad = googletag.defineSlot("/21792535262/autoinc/features/bonus-features", [[728,90],[970,90],[970,250],[320,50],[300,50]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-12298" class="cf post-12298 post type-post status-publish format-standard has-post-thumbnail hentry category-bonus-features category-homepage-top-stories tag-auto-repair tag-car-repair tag-body-shops tag-asa tag-automotive-service-association tag-autoinc single  cf" role="article" data-post-id="12298"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Companies partner to test self-driving parcel delivery</h1>
							<h5 class="subtitle">Boxbot's system for automated vehicle loading & autonomous delivery helps OnTrac make e-commerce shipping more convenient, safe and environmentally friendly.</h5>
				<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">June 7, 2019</time>
		</div>
								<div class="entry-meta entry-author multiple-bylines">
					<span class="by"></span> 
																								<a href="https://www.autoinc.org/author/auto-inc/">AutoInc.</a><span class="author-sep">, </span>
															</div>
					</div>
    
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="html" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
			<div><p><span class="xn-location"><a href="https://www.autoinc.org/wp-content/uploads/2019/06/OnTrac-logo.jpg" data-lb-width="250" data-lb-height="250" class=" photoswipe gtxlightbox"><img class="size-full wp-image-12299 alignleft" src="https://www.autoinc.org/wp-content/uploads/2019/06/OnTrac-logo.jpg" alt="" width="250" height="250" srcset="https://www.autoinc.org/wp-content/uploads/2019/06/OnTrac-logo.jpg 250w, https://www.autoinc.org/wp-content/uploads/2019/06/OnTrac-logo-150x150.jpg 150w, https://www.autoinc.org/wp-content/uploads/2019/06/OnTrac-logo-125x125.jpg 125w" sizes="(max-width: 250px) 100vw, 250px"></a>CHANDLER, Ariz.</span>,&nbsp;<span class="xn-chron">June 6, 2019</span>&nbsp;/PRNewswire-PRWeb/ &mdash;&nbsp;OnTrac, the parcel logistics company, today announced a partnership with Boxbot, a last-mile logistics and automation startup founded by veteran Tesla and Uber engineers, to test a new system that reimagines the way e-commerce packages and other shipments are delivered to consumers.</p>
<p>With Boxbot, recipients can schedule their delivery at a time of their choosing (including evenings), giving e-commerce customers a convenient option that helps them better plan their day and keep their purchases safe. When Boxbot&rsquo;s autonomous vehicle arrives, customers get a text message alert with a unique code they can use to retrieve packages from its parcel lockers.</p>
<p>&ldquo;OnTrac understands that the future of our logistics business relies on the well-being of our planet and the sustainability of our local communities,&rdquo; says OnTrac President,&nbsp;<span class="xn-person">Rob Humphrey</span>. &ldquo;Working with Boxbot gives us an efficient and reliable partner who shares our focus on not only resource conservation but also providing a great service experience for our customers with every package, every day.&rdquo;</p>
<p>For several months, Boxbot has worked with OnTrac to test its technology, identify new ways in which autonomy can improve the delivery experience, and tightly integrate within the existing OnTrac delivery infrastructure.</p>
<p>Now, OnTrac and Boxbot will expand testing starting this summer in select ZIP Codes in&nbsp;<span class="xn-location">Northern California</span>. As part of the expanded partnership, Boxbot is now operating as a Regional Service Provider for OnTrac, handling last-mile deliveries through Boxbot&rsquo;s fleet of delivery vans and drivers.</p>
<p><a href="https://www.autoinc.org/wp-content/uploads/2019/06/Boxbot.png" data-lb-width="1000" data-lb-height="750" class=" photoswipe gtxlightbox"><img class="size-medium wp-image-12300 alignright" src="https://www.autoinc.org/wp-content/uploads/2019/06/Boxbot-300x225.png" alt="" width="300" height="225" srcset="https://www.autoinc.org/wp-content/uploads/2019/06/Boxbot-300x225.png 300w, https://www.autoinc.org/wp-content/uploads/2019/06/Boxbot-768x576.png 768w, https://www.autoinc.org/wp-content/uploads/2019/06/Boxbot.png 1000w" sizes="(max-width: 300px) 100vw, 300px"></a>Boxbot will manage these deliveries via a first-of-its-kind system that combines an automated local hub with a fleet of street-based delivery vehicles. Boxbot&rsquo;s automated local hubs store and sort parcels before automatically loading them for delivery. Boxbot situates these hubs close to residential neighborhoods.</p>
<p>Boxbot&rsquo;s fleet includes two types of vehicles: parcel delivery vans, and self-driving electric vehicles that can manage more complex deliveries, like those requiring signatures. Boxbot&rsquo;s delivery vehicles can be reloaded with packages throughout the day at its automated local hubs. Automating this process enables Boxbot&rsquo;s drivers to get more done in less time, without worrying about loading, organizing or finding packages within their vehicles. (Images and video of Boxbot&rsquo;s vehicles and logos for OnTrac and Boxbot are available&nbsp;<a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2489059-1&amp;h=311121218&amp;u=https%3A%2F%2Fdrive.google.com%2Fdrive%2Fu%2F1%2Ffolders%2F1HNwRRj2FCSwwiDohOYKPzYR3fwzsGCBO&amp;a=here" target="_blank" rel="nofollow noopener">here</a>.)</p>
<p>In 2018, Boxbot received an Autonomous Vehicle Testing Permit from the California Department of Motor Vehicles. In compliance with&nbsp;<span class="xn-location">California</span>&nbsp;regulations, Boxbot&rsquo;s autonomous vehicles operate under the supervision of a safety driver during testing.</p>
<p>&ldquo;Boxbot is a new type of last-mile delivery company, powered by automation,&rdquo; said&nbsp;<span class="xn-person">Austin Oehlerking</span>, Boxbot&rsquo;s co-founder and CEO. &ldquo;We&rsquo;re excited to join OnTrac in giving people more control over when and how their packages are delivered and helping take the pain out of e-commerce. That means happier customers, lower costs and less theft.&rdquo;</p>
<h3>About OnTrac</h3>
<p><a href="https://www.autoinc.org/wp-content/uploads/2019/06/OnTrac-logo.jpg" data-lb-width="250" data-lb-height="250" class=" photoswipe gtxlightbox"><img class="alignleft wp-image-12299 size-thumbnail" src="https://www.autoinc.org/wp-content/uploads/2019/06/OnTrac-logo-150x150.jpg" alt="" width="150" height="150" srcset="https://www.autoinc.org/wp-content/uploads/2019/06/OnTrac-logo-150x150.jpg 150w, https://www.autoinc.org/wp-content/uploads/2019/06/OnTrac-logo-125x125.jpg 125w, https://www.autoinc.org/wp-content/uploads/2019/06/OnTrac-logo.jpg 250w" sizes="(max-width: 150px) 100vw, 150px"></a>OnTrac specializes in logistics services throughout the&nbsp;<span class="xn-location">Western United States</span>, with a service area that is home to over 65 million consumers. OnTrac was founded in 1991 and has grown to become a top choice for e-commerce and companies looking to speed up parcel distribution without the additional costs associated with the national companies. In 2014, OnTrac launched DirectPost and became the first logistics company to offer a USPS Package Consolidation Service. OnTrac is a SmartWay Transport Partner, a USPS Workshare Partner, and integrates with over thirty different multi-carrier software providers. The OnTrac Logistics Network includes three divisions based on service offerings; overnight, messenger and international. For more information on overnight services, call 800.334.5000 or visit ontrac.com. For more information on messenger services, call 888.334.5001 or visit ontracmessenger.com. For more information on international services, call 800.628.4868 or visit ontracinternational.com.</p>
<h3>About Boxbot</h3>
<p><a href="https://www.autoinc.org/wp-content/uploads/2019/06/Boxbot.png" data-lb-width="1000" data-lb-height="750" class=" photoswipe gtxlightbox"><img class="wp-image-12300 size-thumbnail alignleft" src="https://www.autoinc.org/wp-content/uploads/2019/06/Boxbot-150x150.png" alt="" width="150" height="150" srcset="https://www.autoinc.org/wp-content/uploads/2019/06/Boxbot-150x150.png 150w, https://www.autoinc.org/wp-content/uploads/2019/06/Boxbot-125x125.png 125w" sizes="(max-width: 150px) 100vw, 150px"></a>Boxbot (<a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2489059-1&amp;h=787957404&amp;u=http%3A%2F%2Fboxbot.io%2F&amp;a=http%3A%2F%2Fboxbot.io" target="_blank" rel="nofollow noopener">http://boxbot.io</a>) is an&nbsp;<span class="xn-location">Oakland, California</span>-based company with extensive expertise in robotics, industrial automation, logistics, and self-driving technology&mdash;the fields essential to automated parcel delivery. Founded in late 2016, Boxbot has the unique talent to build a new approach to package delivery, drawing on years of experience in the mobility and self-driving worlds (for Uber, Tesla and Cruise) and the logistics and delivery space (including Amazon, DHL, UPS, Lasership and Doorman).</p>
<p>&nbsp;</p>
</div>
<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus  License Inactive --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-short-url="" data-ssbp-post-id="12298"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/&amp;text=Companies+partner+to+test+self-driving+parcel+delivery+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Companies partner to test self-driving parcel delivery&amp;Body=%20https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" /></div></div></div><div class="ssbp-set--two ssbp--state-hidden ssbp-wrap ssbp--fixed-left ssbp--theme-2" data-ssbp-toggle="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-short-url="" data-ssbp-post-id="12298"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/&amp;text=Companies+partner+to+test+self-driving+parcel+delivery+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Companies partner to test self-driving parcel delivery&amp;Body=%20https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" /></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><style type="text/css" media="screen">

.clt-12074 .thumb-wrap {
	display: block;float: none;}

	.clt-12074 .inner-thumb-wrap {
		padding: 66.67% 0 0 0;
	}			
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl--12074" 
			class="content-list-wrapper   clt-12074 content-list-grid cl-Grid cl-thumb-float-left landscape" 
			data-cl-template="12074">

							<h2>Related Posts:</h2>
																			<div class="grid-wrapper col-span-3" data-col-num="3" data-uniform-cols="uniform">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-12290" class="cf post-12290 post type-post status-publish format-standard has-post-thumbnail hentry category-bonus-features category-homepage-top-stories tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="12290"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="https://www.autoinc.org/associated-press-onstar-alerts-florida-cops-to-baby-trapped-in-hot-car/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="12290" data-mp-destination-title="Associated Press: OnStar alerts Florida cops to baby trapped in hot car"   >
											<div class="inner-thumb-wrap landscape">
																								<figure>
												<img src="https://www.autoinc.org/wp-content/uploads/2019/06/car-seat_shutterstock.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="https://www.autoinc.org/wp-content/uploads/2019/06/car-seat_shutterstock.jpg 618w, https://www.autoinc.org/wp-content/uploads/2019/06/car-seat_shutterstock-300x199.jpg 300w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
												</figure>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/associated-press-onstar-alerts-florida-cops-to-baby-trapped-in-hot-car/" target="_self" rel="bookmark" title="Associated Press: OnStar alerts Florida cops to baby trapped in hot car" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="12290" data-mp-destination-title="Associated Press: OnStar alerts Florida cops to baby trapped in hot car"  >Associated Press: OnStar alerts Florida cops to baby trapped in hot car</a></h3></div></div></article><article id="post-12281" class="cf post-12281 post type-post status-publish format-standard has-post-thumbnail hentry category-bonus-features category-homepage-top-stories tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="12281"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="https://www.autoinc.org/fleetowner-michelin-gm-to-launch-airless-tires-for-passenger-vehicles-by-2024/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="12281" data-mp-destination-title="FleetOwner: &#8216;Michelin, GM to launch airless tires for passenger vehicles by 2024&#8217;"   >
											<div class="inner-thumb-wrap landscape">
																								<figure>
												<img src="https://www.autoinc.org/wp-content/uploads/2019/06/Wheels.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="https://www.autoinc.org/wp-content/uploads/2019/06/Wheels.jpg 770w, https://www.autoinc.org/wp-content/uploads/2019/06/Wheels-300x156.jpg 300w, https://www.autoinc.org/wp-content/uploads/2019/06/Wheels-768x399.jpg 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
												</figure>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/fleetowner-michelin-gm-to-launch-airless-tires-for-passenger-vehicles-by-2024/" target="_self" rel="bookmark" title="FleetOwner: &#8216;Michelin, GM to launch airless tires for passenger vehicles by 2024&#8217;" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="12281" data-mp-destination-title="FleetOwner: &#8216;Michelin, GM to launch airless tires for passenger vehicles by 2024&#8217;"  >FleetOwner: 'Michelin, GM to launch airless tires for passenger vehicles by 2024'</a></h3></div></div></article><article id="post-12278" class="cf post-12278 post type-post status-publish format-standard has-post-thumbnail hentry category-bonus-features category-homepage-top-stories tag-auto-repair tag-car-repair tag-body-shops tag-asa tag-automotive-service-association tag-autoinc single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="12278"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="https://www.autoinc.org/cnet-lyft-aptiv-have-completed-50000-self-driving-car-rides-in-las-vegas/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="12278" data-mp-destination-title="CNET: &#8216;Lyft &#038; Aptiv have completed 50,000 self-driving car rides in Las Vegas&#8217;"   >
											<div class="inner-thumb-wrap landscape">
																								<figure>
												<img src="https://www.autoinc.org/wp-content/uploads/2019/06/aptiv-lyft-ces-5.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="https://www.autoinc.org/wp-content/uploads/2019/06/aptiv-lyft-ces-5.jpg 936w, https://www.autoinc.org/wp-content/uploads/2019/06/aptiv-lyft-ces-5-300x169.jpg 300w, https://www.autoinc.org/wp-content/uploads/2019/06/aptiv-lyft-ces-5-768x432.jpg 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
												</figure>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/cnet-lyft-aptiv-have-completed-50000-self-driving-car-rides-in-las-vegas/" target="_self" rel="bookmark" title="CNET: &#8216;Lyft &#038; Aptiv have completed 50,000 self-driving car rides in Las Vegas&#8217;" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="12278" data-mp-destination-title="CNET: &#8216;Lyft &#038; Aptiv have completed 50,000 self-driving car rides in Las Vegas&#8217;"  >CNET: 'Lyft & Aptiv have completed 50,000 self-driving car rides in Las Vegas'</a></h3></div></div></article></div>								</div>			</div>

			</div>
</div>

</div></div></div></div></p>
</div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://asashop.org/webinars/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.autoinc.org/wp-content/uploads/2018/12/Webinar-Wednesday-1.jpg" width="300" height="250" alt="Webinar Wednesday" title="Webinar Wednesday" /></a>
		</figure>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html socialmedia-links" >
		<div class="wpb_wrapper">
			<h2>Follow AutoInc.</h2>
<a href="https://www.facebook.com/ASAshop/"><i class="fa fa-facebook-square"></i></a>
<a href="https://twitter.com/ASAshop"><i class="fa fa-twitter-square"></i></a>
<a href="https://www.instagram.com/asa_national/"><i class="fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/automotive-service-association"><i class="fa fa-linkedin"></i></a>
<a href="https://www.pinterest.com/asashop/?autologin=true"><i class="fa fa-pinterest"></i></a>
<a href="https://www.youtube.com/user/asawebops"><i class="fa fa-youtube"></i></a>
<br/>
<a href="https://www.facebook.com/groups/1941780409394333/"><i>[Members Only Facebook Group]</i></a>
		</div>
	</div>
<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid magazine-module"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Magazine</h2>
<div class="mag-cover"><img src="/wp-content/uploads/2018/11/NovDec2018_Cover.jpg" alt="" /></div>
<div class="mag-links"><a href="/the-magazine/past-digital-issues/">Past Digital Issues</a><br />
<a href="/autoinc-mission/">Mission</a><br />
<a href="/meet-staff/">Meet The Staff</a><br />
<a href="/the-magazine/advertise/">Advertising</a><br />
<a href="/how-to-contribute/">How To Contribute</a></div>

		</div>
	</div>
</div></div></div></div></div><style type="text/css" media="screen">
.clt-116 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-116 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-8384-116" 
			class="content-list-wrapper  popular-posts  clt-116 content-list-basic cl-Basic cl-thumb-float-left square" 
			data-cl-template="116">

							<h2>Trending</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-2087" class="cf post-2087 post type-post status-publish format-standard hentry category-tech-tips single post  cf" role="article" data-post-id="2087"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/reset-nissan-power-window/" target="_self" rel="bookmark" title="How to Reset a Nissan Power Window" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Trending" data-mp-destination-post-ID="2087" data-mp-destination-title="How to Reset a Nissan Power Window"  >How to Reset a Nissan Power Window</a></h3></div></div></article><article id="post-1514" class="cf post-1514 post type-post status-publish format-standard hentry category-tech-tips single post  cf" role="article" data-post-id="1514"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/diagnose-hydro-boost-brakes/" target="_self" rel="bookmark" title="How to Diagnose Hydro-Boost Brakes" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Trending" data-mp-destination-post-ID="1514" data-mp-destination-title="How to Diagnose Hydro-Boost Brakes"  >How to Diagnose Hydro-Boost Brakes</a></h3></div></div></article><article id="post-9526" class="cf post-9526 post type-post status-publish format-standard hentry category-homepage-top-stories category-mechanical category-tech-tips tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="9526"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/tech-tips-by-alldata-ram-5500-tipms-keep-melting/" target="_self" rel="bookmark" title="Tech Tips (by ALLDATA): Ram 5500 TIPMs &#8216;keep melting&#8217;" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Trending" data-mp-destination-post-ID="9526" data-mp-destination-title="Tech Tips (by ALLDATA): Ram 5500 TIPMs &#8216;keep melting&#8217;"  >Tech Tips (by ALLDATA): Ram 5500 TIPMs 'keep melting'</a></h3></div></div></article><article id="post-12254" class="cf post-12254 post type-post status-publish format-standard has-post-thumbnail hentry category-bonus-features category-homepage-top-stories tag-auto-repair tag-car-repair tag-body-shops tag-asa tag-automotive-service-association tag-autoinc single post  cf" role="article" data-post-id="12254"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/aaa-5-ways-to-know-you-may-need-brake-repair/" target="_self" rel="bookmark" title="AAA: 5 ways to know you may need brake repair" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Trending" data-mp-destination-post-ID="12254" data-mp-destination-title="AAA: 5 ways to know you may need brake repair"  >AAA: 5 ways to know you may need brake repair</a></h3></div></div></article><article id="post-1859" class="cf post-1859 post type-post status-publish format-standard hentry category-tech-tips single post  cf" role="article" data-post-id="1859"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/ford-hybrid-ac/" target="_self" rel="bookmark" title="Ford Hybrid A/C" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Trending" data-mp-destination-post-ID="1859" data-mp-destination-title="Ford Hybrid A/C"  >Ford Hybrid A/C</a></h3></div></div></article></div>											</div>

			</div>
</div>


	<div class="wpb_raw_code wpb_raw_js" >
		<div class="wpb_wrapper">
			<!-- PR Newswire Widget Code Starts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/en-us/live/15784/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w15784_widget"></div>
<!-- PR Newswire Widget Code Ends Here -->
		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://asashop.org/tools-resources/free-industry-tools/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.autoinc.org/wp-content/uploads/2018/12/free-tools-resources-1.png" width="300" height="250" alt="free tools resources" title="free tools resources" /></a>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>News Provided By Business Wire</h2>

		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe src="https://feed.mikle.com/widget/v2/104896/" height="442px" width="100%" class="fw-iframe" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
<style type="text/css" media="screen">
.clt-116 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-116 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-6687-116" 
			class="content-list-wrapper   clt-116 content-list-basic cl-Basic cl-thumb-float-left square" 
			data-cl-template="116">

							<h2>ASA News &amp; Information</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-12144" class="cf post-12144 post type-post status-publish format-standard has-post-thumbnail hentry category-asa-news category-homepage-top-stories tag-auto-repair tag-car-repair tag-body-shops tag-asa tag-automotive-service-association tag-autoinc post_content_term-contains-gallery has-gallery single post  cf" role="article" data-post-id="12144"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/photo-contest-best-waiting-area-do-you-have-a-favorite/" target="_self" rel="bookmark" title="Photo Contest: &#8216;Best Waiting Area&#8217; &#8211; Do you have a favorite?" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="ASA News &amp; Information" data-mp-destination-post-ID="12144" data-mp-destination-title="Photo Contest: &#8216;Best Waiting Area&#8217; &#8211; Do you have a favorite?"  >Photo Contest: 'Best Waiting Area' - Do you have a favorite?</a></h3></div></div></article><article id="post-12159" class="cf post-12159 post type-post status-publish format-standard has-post-thumbnail hentry category-asa-news category-homepage-top-stories tag-auto-repair tag-car-repair tag-body-shops tag-asa tag-automotive-service-association tag-autoinc single post  cf" role="article" data-post-id="12159"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/autoinc-seeks-submissions-for-2019-top-10-websites-contest/" target="_self" rel="bookmark" title="AutoInc. seeks submissions for 2019 Top 10 Websites Contest" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="ASA News &amp; Information" data-mp-destination-post-ID="12159" data-mp-destination-title="AutoInc. seeks submissions for 2019 Top 10 Websites Contest"  >AutoInc. seeks submissions for 2019 Top 10 Websites Contest</a></h3></div></div></article><article id="post-11811" class="cf post-11811 post type-post status-publish format-standard has-post-thumbnail hentry category-asa-news category-homepage-top-stories category-video tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="11811"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/member-testimonial-andy-fiffick-touts-the-advantages-of-being-an-asa-member/" target="_self" rel="bookmark" title="Member Testimonial: Andy Fiffick touts the advantages of being an ASA member" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="ASA News &amp; Information" data-mp-destination-post-ID="11811" data-mp-destination-title="Member Testimonial: Andy Fiffick touts the advantages of being an ASA member"  >Member Testimonial: Andy Fiffick touts the advantages of being an ASA member</a></h3></div></div></article><article id="post-11780" class="cf post-11780 post type-post status-publish format-standard has-post-thumbnail hentry category-asa-news category-bonus-features category-homepage-top-stories tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair post_content_term-contains-gallery has-gallery single post  cf" role="article" data-post-id="11780"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/asa-kicks-off-autoinc-photo-contest-with-best-waiting-area-category/" target="_self" rel="bookmark" title="ENTER NOW: ASA kicks off AutoInc. photo contest with ‘Best Waiting Area’ category" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="ASA News &amp; Information" data-mp-destination-post-ID="11780" data-mp-destination-title="ENTER NOW: ASA kicks off AutoInc. photo contest with ‘Best Waiting Area’ category"  >ENTER NOW: ASA kicks off AutoInc. photo contest with ‘Best Waiting Area’ category</a></h3></div></div></article><article id="post-11768" class="cf post-11768 post type-post status-publish format-standard has-post-thumbnail hentry category-asa-news category-homepage-top-stories tag-asa tag-auto-repair tag-autoinc tag-automotive-service-association tag-body-shops tag-car-repair single post  cf" role="article" data-post-id="11768"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.autoinc.org/annual-meeting-wrap-up-asa-announces-new-board-of-directors/" target="_self" rel="bookmark" title="Annual Meeting Wrap Up: ASA announces new board of directors &#038; launches new mobile app" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="ASA News &amp; Information" data-mp-destination-post-ID="11768" data-mp-destination-title="Annual Meeting Wrap Up: ASA announces new board of directors &#038; launches new mobile app"  >Annual Meeting Wrap Up: ASA announces new board of directors & launches new mobile app</a></h3></div></div></article></div>											</div>

			</div>
</div>

</div></div></div></div></p>
</div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
							</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-2 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">Features</h4><div class="menu-features-container"><ul id="menu-features" class="menu"><li id="menu-item-8329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8329"><a href="https://www.autoinc.org/features/member-profiles/" data-mp-destination-post-ID="8255" data-mp-destination-post-title="Member Profiles" data-menu-title="features" data-menu-count="7" data-menu-index="1" id="menu-item-link-8329">Member Profiles</a></li>
<li id="menu-item-8328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8328"><a href="https://www.autoinc.org/features/collision/" data-mp-destination-post-ID="8289" data-mp-destination-post-title="Collision" data-menu-title="features" data-menu-count="7" data-menu-index="2" id="menu-item-link-8328">Collision</a></li>
<li id="menu-item-8327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8327"><a href="https://www.autoinc.org/features/legislative/" data-mp-destination-post-ID="8298" data-mp-destination-post-title="Legislative" data-menu-title="features" data-menu-count="7" data-menu-index="3" id="menu-item-link-8327">Legislative</a></li>
<li id="menu-item-8326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8326"><a href="https://www.autoinc.org/features/management/" data-mp-destination-post-ID="8301" data-mp-destination-post-title="Management" data-menu-title="features" data-menu-count="7" data-menu-index="4" id="menu-item-link-8326">Management</a></li>
<li id="menu-item-8325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8325"><a href="https://www.autoinc.org/features/mechanical/" data-mp-destination-post-ID="8308" data-mp-destination-post-title="Mechanical" data-menu-title="features" data-menu-count="7" data-menu-index="5" id="menu-item-link-8325">Mechanical</a></li>
<li id="menu-item-8324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8324"><a href="https://www.autoinc.org/features/technology/" data-mp-destination-post-ID="8314" data-mp-destination-post-title="Technology" data-menu-title="features" data-menu-count="7" data-menu-index="6" id="menu-item-link-8324">Technology</a></li>
<li id="menu-item-8323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8323"><a href="https://www.autoinc.org/features/bonus-features/" data-mp-destination-post-ID="8318" data-mp-destination-post-title="Bonus Features" data-menu-title="features" data-menu-count="7" data-menu-index="7" id="menu-item-link-8323">Bonus Features</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer2">
									<div id="nav_menu-8" class="widget widget_nav_menu"><h4 class="widgettitle">Special Reports</h4><div class="menu-special-reports-container"><ul id="menu-special-reports" class="menu"><li id="menu-item-6869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6869"><a href="https://www.autoinc.org/special-reports/software-guide/" data-mp-destination-post-ID="5944" data-mp-destination-post-title="Software Guide" data-menu-title="special-reports" data-menu-count="3" data-menu-index="1" id="menu-item-link-6869">Software Guide</a></li>
<li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.autoinc.org/special-reports/top-10-websites/" data-mp-destination-post-ID="5943" data-mp-destination-post-title="Top 10 Websites" data-menu-title="special-reports" data-menu-count="3" data-menu-index="2" id="menu-item-link-6870">Top 10 Websites</a></li>
<li id="menu-item-6868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6868"><a href="https://www.autoinc.org/special-reports/hows-business/" data-mp-destination-post-ID="173" data-mp-destination-post-title="How&#8217;s Your Business" data-menu-title="special-reports" data-menu-count="3" data-menu-index="3" id="menu-item-link-6868">How&#8217;s Your Business</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Columns</h4><div class="menu-columns-container"><ul id="menu-columns" class="menu"><li id="menu-item-8352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8352"><a href="https://www.autoinc.org/columns/ahead-of-the-curve/" data-mp-destination-post-ID="8254" data-mp-destination-post-title="Ahead of the Curve" data-menu-title="columns" data-menu-count="6" data-menu-index="1" id="menu-item-link-8352">Ahead of the Curve</a></li>
<li id="menu-item-8349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8349"><a href="https://www.autoinc.org/columns/lessons-learned/" data-mp-destination-post-ID="8302" data-mp-destination-post-title="Lessons Learned" data-menu-title="columns" data-menu-count="6" data-menu-index="2" id="menu-item-link-8349">Lessons Learned</a></li>
<li id="menu-item-8348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8348"><a href="https://www.autoinc.org/columns/tech-to-tech/" data-mp-destination-post-ID="8320" data-mp-destination-post-title="Tech to Tech" data-menu-title="columns" data-menu-count="6" data-menu-index="3" id="menu-item-link-8348">Tech to Tech</a></li>
<li id="menu-item-8347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8347"><a href="https://www.autoinc.org/columns/what-would-you-do/" data-mp-destination-post-ID="8330" data-mp-destination-post-title="What Would You Do?" data-menu-title="columns" data-menu-count="6" data-menu-index="4" id="menu-item-link-8347">What Would You Do?</a></li>
<li id="menu-item-8350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8350"><a href="https://www.autoinc.org/columns/ask-pete/" data-mp-destination-post-ID="8297" data-mp-destination-post-title="Ask Pete" data-menu-title="columns" data-menu-count="6" data-menu-index="5" id="menu-item-link-8350">Ask Pete</a></li>
<li id="menu-item-8351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8351"><a href="https://www.autoinc.org/columns/ami-update/" data-mp-destination-post-ID="8293" data-mp-destination-post-title="AMi Update" data-menu-title="columns" data-menu-count="6" data-menu-index="6" id="menu-item-link-8351">AMi Update</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer3">
									<div id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widgettitle">Multimedia</h4><div class="menu-multimedia-container"><ul id="menu-multimedia" class="menu"><li id="menu-item-8375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8375"><a href="https://www.autoinc.org/multimedia/video/" data-mp-destination-post-ID="8373" data-mp-destination-post-title="Video" data-menu-title="multimedia" data-menu-count="3" data-menu-index="1" id="menu-item-link-8375">Video</a></li>
<li id="menu-item-8378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8378"><a href="https://www.autoinc.org/multimedia/audio/" data-mp-destination-post-ID="8376" data-mp-destination-post-title="Audio" data-menu-title="multimedia" data-menu-count="3" data-menu-index="2" id="menu-item-link-8378">Audio</a></li>
<li id="menu-item-8381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8381"><a href="https://www.autoinc.org/multimedia/slideshows/" data-mp-destination-post-ID="8379" data-mp-destination-post-title="Slideshows" data-menu-title="multimedia" data-menu-count="3" data-menu-index="3" id="menu-item-link-8381">Slideshows</a></li>
</ul></div></div><div id="nav_menu-9" class="widget widget_nav_menu"><h4 class="widgettitle">Follow AutoInc.</h4><div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-8868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8868"><a target="_blank" href="https://www.facebook.com/ASAshop/" data-mp-destination-post-ID="8868" data-mp-destination-post-title=" Facebook" data-menu-title="social-media" data-menu-count="7" data-menu-index="1" id="menu-item-link-8868"><i class="fa fa-facebook-square"></i> Facebook</a></li>
<li id="menu-item-8869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8869"><a target="_blank" href="https://twitter.com/ASAshop" data-mp-destination-post-ID="8869" data-mp-destination-post-title=" Twitter" data-menu-title="social-media" data-menu-count="7" data-menu-index="2" id="menu-item-link-8869"><i class="fa fa-twitter-square"></i> Twitter</a></li>
<li id="menu-item-8870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8870"><a target="_blank" href="https://www.instagram.com/asa_national/" data-mp-destination-post-ID="8870" data-mp-destination-post-title=" Instagram" data-menu-title="social-media" data-menu-count="7" data-menu-index="3" id="menu-item-link-8870"><i class="fa fa-instagram"></i> Instagram</a></li>
<li id="menu-item-8871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8871"><a target="_blank" href="https://www.linkedin.com/company/automotive-service-association/" data-mp-destination-post-ID="8871" data-mp-destination-post-title=" LinkedIn" data-menu-title="social-media" data-menu-count="7" data-menu-index="4" id="menu-item-link-8871"><i class="fa fa-linkedin"></i> LinkedIn</a></li>
<li id="menu-item-8872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8872"><a target="_blank" href="https://www.pinterest.com/asashop/?autologin=true" data-mp-destination-post-ID="8872" data-mp-destination-post-title=" Pinterest" data-menu-title="social-media" data-menu-count="7" data-menu-index="5" id="menu-item-link-8872"><i class="fa fa-pinterest"></i> Pinterest</a></li>
<li id="menu-item-8873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8873"><a target="_blank" href="https://www.youtube.com/user/asawebops/" data-mp-destination-post-ID="8873" data-mp-destination-post-title=" YouTube" data-menu-title="social-media" data-menu-count="7" data-menu-index="6" id="menu-item-link-8873"><i class="fa fa-youtube"></i> YouTube</a></li>
<li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8874"><a target="_blank" href="https://www.facebook.com/groups/1941780409394333/" data-mp-destination-post-ID="8874" data-mp-destination-post-title="[Members Only Facebook Group]" data-menu-title="social-media" data-menu-count="7" data-menu-index="7" id="menu-item-link-8874">[Members Only Facebook Group]</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer4">
									<div id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Blogs</h4><div class="menu-blogs-container"><ul id="menu-blogs" class="menu"><li id="menu-item-8365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8365"><a href="https://www.autoinc.org/blogs/asa-insights/" data-mp-destination-post-ID="8343" data-mp-destination-post-title="ASA Insights" data-menu-title="blogs" data-menu-count="5" data-menu-index="1" id="menu-item-link-8365">ASA Insights</a></li>
<li id="menu-item-8364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8364"><a href="https://www.autoinc.org/blogs/coachs-corner/" data-mp-destination-post-ID="8353" data-mp-destination-post-title="Coach&#8217;s Corner" data-menu-title="blogs" data-menu-count="5" data-menu-index="2" id="menu-item-link-8364">Coach&#8217;s Corner</a></li>
<li id="menu-item-8362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8362"><a href="https://www.autoinc.org/blogs/finding-my-why/" data-mp-destination-post-ID="8357" data-mp-destination-post-title="Finding My &#8220;Why&#8221;" data-menu-title="blogs" data-menu-count="5" data-menu-index="3" id="menu-item-link-8362">Finding My &#8220;Why&#8221;</a></li>
<li id="menu-item-8363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8363"><a href="https://www.autoinc.org/blogs/one-eye-in-the-mirror/" data-mp-destination-post-ID="8355" data-mp-destination-post-title="One Eye In The Mirror" data-menu-title="blogs" data-menu-count="5" data-menu-index="4" id="menu-item-link-8363">One Eye In The Mirror</a></li>
<li id="menu-item-8361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8361"><a href="https://www.autoinc.org/blogs/view-from-the-helm/" data-mp-destination-post-ID="8359" data-mp-destination-post-title="View From The Helm" data-menu-title="blogs" data-menu-count="5" data-menu-index="5" id="menu-item-link-8361">View From The Helm</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer5">
									<div id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">ASA News</h4><div class="menu-asa-news-container"><ul id="menu-asa-news" class="menu"><li id="menu-item-6789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6789"><a href="https://www.autoinc.org/category/chairmans-message/" data-mp-destination-post-ID="22" data-mp-destination-post-title="Blogs" data-menu-title="asa-news" data-menu-count="5" data-menu-index="1" id="menu-item-link-6789">Chairman&#8217;s Message</a></li>
<li id="menu-item-6790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6790"><a href="https://www.autoinc.org/category/asa-news/" data-mp-destination-post-ID="89" data-mp-destination-post-title="asa-logo" data-menu-title="asa-news" data-menu-count="5" data-menu-index="2" id="menu-item-link-6790">ASA News</a></li>
<li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="https://www.autoinc.org/category/asa-elections/" data-mp-destination-post-ID="112" data-mp-destination-post-title="!Homepage" data-menu-title="asa-news" data-menu-count="5" data-menu-index="3" id="menu-item-link-6791">ASA Elections</a></li>
<li id="menu-item-6793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793"><a href="https://www.autoinc.org/category/show-feature/" data-mp-destination-post-ID="81" data-mp-destination-post-title="Support CSS File" data-menu-title="asa-news" data-menu-count="5" data-menu-index="4" id="menu-item-link-6793">Trade Shows</a></li>
<li id="menu-item-7828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7828"><a href="https://www.autoinc.org/category/asa-savings4members/" data-mp-destination-post-ID="16" data-mp-destination-post-title="Facebook" data-menu-title="asa-news" data-menu-count="5" data-menu-index="5" id="menu-item-link-7828">ASA savings4members</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer6">
									<div id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widgettitle">The Magazine</h4><div class="menu-the-magazine-container"><ul id="menu-the-magazine" class="menu"><li id="menu-item-7403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7403"><a href="https://www.autoinc.org/the-magazine/autoinc-mission/" data-mp-destination-post-ID="176" data-mp-destination-post-title="AutoInc. Mission" data-menu-title="the-magazine" data-menu-count="5" data-menu-index="1" id="menu-item-link-7403">AutoInc. Mission</a></li>
<li id="menu-item-7404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7404"><a href="https://www.autoinc.org/the-magazine/advertise/" data-mp-destination-post-ID="174" data-mp-destination-post-title="Advertise" data-menu-title="the-magazine" data-menu-count="5" data-menu-index="2" id="menu-item-link-7404">Advertise</a></li>
<li id="menu-item-7405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7405"><a href="https://www.autoinc.org/the-magazine/how-to-contribute/" data-mp-destination-post-ID="5933" data-mp-destination-post-title="How to Contribute" data-menu-title="the-magazine" data-menu-count="5" data-menu-index="3" id="menu-item-link-7405">How to Contribute</a></li>
<li id="menu-item-6795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6795"><a href="https://www.autoinc.org/the-magazine/meet-staff/" data-mp-destination-post-ID="177" data-mp-destination-post-title="Meet Our Staff, Contributors &#038; Bloggers" data-menu-title="the-magazine" data-menu-count="5" data-menu-index="4" id="menu-item-link-6795">Meet Our Staff, Contributors &#038; Bloggers</a></li>
<li id="menu-item-7402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7402"><a href="https://www.autoinc.org/the-magazine/past-digital-issues/" data-mp-destination-post-ID="1192" data-mp-destination-post-title="Past Digital Issues" data-menu-title="the-magazine" data-menu-count="5" data-menu-index="5" id="menu-item-link-7402">Past Digital Issues</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2019 AutoInc..</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="legal-links" id="footer-content-0">
								<a href="/about-us/privacy-policy/">Privacy Policy</a> | <a href="/terms-of-use/">Terms of Use</a>							</div>
																			</div>
					</div>
								<div class="powered-by-container">
					<a href="http://www.gtxcel.com/" target="_blank"><img class="powered-by" src="https://www.autoinc.org/wp-content/themes/gtxcel/library/images/poweredby.png" alt="Powered by GTxcel"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-130199561-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '12298');  // Post ID
				ga('set', 'dimension2', 'Companies partner to test self-driving parcel delivery');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-5563252-80', 'auto', {'name': 'gtxcelTracker'}); //GTxcel GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '12298');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'Companies partner to test self-driving parcel delivery');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="https://www.autoinc.org/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/&amp;text= Companies partner to test self-driving parcel delivery" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Buffer" ><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Digg" ><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Companies partner to test self-driving parcel delivery&amp;Body=%20https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Companies partner to test self-driving parcel delivery&amp;url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Flattr" ><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-google"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Companies partner to test self-driving parcel delivery' data-ssbp-url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/&amp;title=Companies partner to test self-driving parcel delivery" class="ssbp-btn ssbp-reddit"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Reddit" ><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/&amp;title=Companies partner to test self-driving parcel delivery" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="StumbleUpon" ><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Tumblr" ><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/&amp;text=Companies+partner+to+test+self-driving+parcel+delivery+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-vk"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="VK" ><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.autoinc.org%2Fcompanies-partner-to-test-self-driving-parcel-delivery%2F+Companies+partner+to+test+self-driving+parcel+delivery" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/&title=Companies+partner+to+test+self-driving+parcel+delivery" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Yummly" ><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Companies partner to test self-driving parcel delivery" data-ssbp-url="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="18fc3380ab" /><input type="hidden" name="_wp_http_referer" value="/companies-partner-to-test-self-driving-parcel-delivery/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="18fc3380ab" /><input type="hidden" name="_wp_http_referer" value="/companies-partner-to-test-self-driving-parcel-delivery/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> https://www.autoinc.org/companies-partner-to-test-self-driving-parcel-delivery/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="https://www.autoinc.org/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><link rel='stylesheet' id='js_composer_front-css'  href='https://www.autoinc.org/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://www.autoinc.org/wp-content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-expand-search/expand-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"https:\/\/www.autoinc.org\/wp-admin\/admin-ajax.php","security":"55f00bd269"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trackingConf = {"categories":"[\"Bonus Features\",\"Homepage Top Stories\"]","author":"[\"AutoInc.\"]","post_id":"12298","post id":"12298","type":"article view","page_type":"single","is_webview":"false","title":"Companies partner to test self-driving parcel delivery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/plugins/gtx-mixpanel/js/mixpanel-track.js?ver=2018.5.25'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.autoinc.org/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=296055071253225&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"725c3ef12a","applicationID":"221915684","transactionName":"YQBQbRRYChcAVBJeC1hKc1oSUAsKTlUHRAFpEVdUFlUFEAQ=","queueTime":0,"applicationTime":598,"atts":"TUdTG1xCGRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
